<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Tiny move: Nasdaq notches new high as US stocks inch higher</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://abc27.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=abc27.com&amp;id=77997990&amp;t=1486506457&amp;back=http%3A%2F%2Fabc27.com%2F2017%2F02%2F07%2Fus-stock-indexes-mixed-in-afternoon-trading-oil-slides%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwhtm.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Feed" href="http://abc27.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Comments Feed" href="http://abc27.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="mbdP49_koHmjhIiu_KJnJfGY6gSUSSNw2-aON6e0nyY">
<meta name="google-site-verification" content="riQSWl8fZEzi7kwCuj2Zpm1bIs9-q8tO-5TZlqnEUm8">
<meta name="apple-itunes-app" content="app-id=394896224">
<meta name="google-play-app" content="app-id=com.mediageneral.whtm">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='U.S. stock indexes drifted between small gains and losses in afternoon trading Tuesday, giving up some of their gains from earlier in the da&hellip;' />
<meta name='keywords' content='National' />
<meta name='news_keywords' content=',National' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@abc27News' />
<meta name='twitter:domain' content='ABC27.com' />
<meta name='twitter:title' content='Tiny move: Nasdaq notches new high as US stocks inch higher' />
<meta name='twitter:description' content='U.S. stock indexes drifted between small gains and losses in afternoon trading Tuesday, giving up some of their gains from earlier in the da&hellip;' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwhtm.files.wordpress.com/2014/12/bg-whtm-wallpaper.png?w=1000&h=1164&crop=1 ), url( https://mgtvwhtm.files.wordpress.com/2014/10/bg-whtm-repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwhtm.files.wordpress.com/2014/12/bg-whtm-wallpaper.png ), url( https://mgtvwhtm.files.wordpress.com/2014/10/bg-whtm-repeater1.png );} body .site-header .site-header-container{background-image: url( https://mgtvwhtm.files.wordpress.com/2014/12/bg-whtm-wallpaper.png ), url( https://mgtvwhtm.files.wordpress.com/2014/10/bg-whtm-repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #001656; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8RvyUpMK2lTmg5/fx364FD2EJID94QLr+K85ka5QZpdkZljNmBSJ+qxRc0bcA/BWI/e7AD/1UqTKPeToae+cE8qau39GixgXeXP3rNMfUTp3Vi38CO1QIkMwggsOqGsgXu6ncfLqc9wHZ4LIDNiOw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjt0KwjAMRl/IrkyHeCM+inRt3FLXH5t0Q5/eDvRCHIpCIJCc7yRyigK9HrIBkrbUJUO6PlplaSU/AcJhlxRD5dA/YR08g+eZdaHFAUQmSKorsyI6hQUuBmIHRAVa2L6+hH5EmL5iFjgqfRYJCG9vVu6h3JMjRjmgFw4MKkmsGPWsGsGbkKo2ezP8mu1BGfgzS0cdzBw6uH3d7Dbbpl43tb0DXr6cKw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwhtm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/" />
<link rel='shortlink' href='http://wp.me/p5hgQ6-1XG0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fabc27.com%2F2017%2F02%2F07%2Fus-stock-indexes-mixed-in-afternoon-trading-oil-slides%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fabc27.com%2F2017%2F02%2F07%2Fus-stock-indexes-mixed-in-afternoon-trading-oil-slides%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiny move: Nasdaq notches new high as US stocks inch higher" />
<meta property="og:url" content="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/" />
<meta property="og:description" content="U.S. stock indexes drifted between small gains and losses in afternoon trading Tuesday, giving up some of their gains from earlier in the day." />
<meta property="article:published_time" content="2017-02-07T21:45:39+00:00" />
<meta property="article:modified_time" content="2017-02-07T22:08:16+00:00" />
<meta property="og:site_name" content="ABC27" />
<meta property="og:image" content="https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="abc27news" />
<meta name="twitter:image:src" content="https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abc27News" />
<meta property="article:publisher" content="http://www.facebook.com/abc27news" />
<meta name="twitter:title" content="Tiny move: Nasdaq notches new high as US stocks inch higher" />
<meta name="twitter:description" content="U.S. stock indexes drifted between small gains and losses in afternoon trading Tuesday, giving up some of their gains from earlier in the day." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=114" />
<link rel='openid.server' href='http://mgtvwhtm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwhtm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://abc27.com/osd.xml" title="ABC27" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="84676880419" />
	<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="ABC27" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, weather, traffic and sports for Harrisburg, Pa. Also York, Lancaster and Lebanon | WHTM-TV, ABC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://abc27.com/feed/;icon-uri=http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5hgQ6&#038;cscache=6&#038;csrev=3" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-467728 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwhtm,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,abc27.com,whtm.com,interactives.abc27.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:national:us-stock-indexes-mixed-in-afternoon-trading-oil-slides:detail';
			s.eVar1='news';
			s.eVar2='news:national';
			s.eVar3='news:national';
			s.eVar4='news:national';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Tiny move: Nasdaq notches new high as US stocks inch higher';
			s.eVar23='';
			s.eVar25='The Associated Press';
			s.eVar41='news:national:us-stock-indexes-mixed-in-afternoon-trading-oil-slides:detail';
			s.eVar42='';
			s.eVar55='http://abc27.com';
			s.prop1='news';
			s.prop2='news:national';
			s.prop3='news:national';
			s.prop4='news:national';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Tiny move: Nasdaq notches new high as US stocks inch higher';
			s.prop23='';
			s.prop25='The Associated Press';
			s.prop41='news:national:us-stock-indexes-mixed-in-afternoon-trading-oil-slides:detail';
			s.prop42='';
			s.prop55='http://abc27.com';
			s.hier1='news,national';
			s.eVar56=s.linGetScreenSize();
			s.prop56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.prop57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop58=s.linGetLayoutName();
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFH5XZ"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-TTFH5XZ");</script>
	<!-- End Google Tag Manager -->

<div id='lin-wallpaper' class='dfp-ad'></div><div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main-navigation" class="menu"><li class="menu-item"><a href="http://abc27.com/" rel="home">Home</a></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-116"><a href="http://abc27.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-44848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-44848"><a href="http://abc27.com/category/news/local/">Local</a></li>
	<li id="menu-item-43729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-43729"><a href="http://abc27.com/category/news/local/harrisburg/">Harrisburg</a></li>
	<li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021"><a href="http://abc27.com/category/news/local/carlisle-west-shore-local/">Carlisle/West Shore</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://abc27.com/category/news/local/lancaster-news/">Lancaster News</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://abc27.com/category/news/local/lebanon-news/">Lebanon News</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://abc27.com/category/news/local/york-news/">York News</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38968"><a href="http://abc27.com/category/news/consumer-reports/">Consumer Reports</a></li>
	<li id="menu-item-262602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262602"><a href="http://abc27.com/category/news/local/in-your-community/">In Your Community</a></li>
	<li id="menu-item-41929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41929"><a href="http://abc27.com/category/news/state/">State</a></li>
	<li id="menu-item-41138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41138"><a href="http://abc27.com/category/news/national/">National</a></li>
	<li id="menu-item-41137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41137"><a href="http://abc27.com/category/news/international/">International</a></li>
	<li id="menu-item-41139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41139"><a href="http://abc27.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-68527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68527"><a href="http://abc27.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a title="Live Stream" href="http://abc27.com/always-on/">Always On</a></li>
	<li id="menu-item-44852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44852"><a title="Video" href="http://abc27.com/category/news/local/top-video/">Top Video</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="http://abc27.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-40997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40997"><a href="http://abc27.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://abc27.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://abc27.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://abc27.com/2014/12/17/forecast-discussion">Forecast</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="http://abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://abc27.com/weather/satellite-and-radar/">Satellite and Radar</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://abc27.com/weather/severe-weather/">Severe Weather</a></li>
	<li id="menu-item-298079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298079"><a href="http://abc27.com/category/stormtrackcenterlive/">Stormtrack Center Live</a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://abc27.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://abc27.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://abc27.com/weather/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://abc27.com/weather/weathernet-2/">WeatherNet</a></li>
	<li id="menu-item-246254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246254"><a href="http://abc27.com/2015/12/15/the-2016-abc27-weather-almanac/">Weather Almanac 2017</a></li>
</ul>
</li>
<li id="menu-item-384462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384462"><a href="http://abc27.com/category/news/local/investigators/">Investigators</a>
<ul class="sub-menu">
	<li id="menu-item-392202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392202"><a href="http://abc27.com/category/news/local/investigators/consumer-investigations/">Consumer Investigations</a></li>
	<li id="menu-item-392203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392203"><a href="http://abc27.com/category/news/local/investigators/investigations/">Investigations</a></li>
	<li id="menu-item-404809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404809"><a href="http://abc27.com/category/news/local/investigators/podcast/">On Deadline podcast</a></li>
	<li id="menu-item-392197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392197"><a href="http://abc27.com/amanda-st-hilaire/">Amanda St. Hilaire</a></li>
	<li id="menu-item-392201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392201"><a href="http://abc27.com/news-team/dennis-owens/">Dennis Owens</a></li>
	<li id="menu-item-392199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392199"><a href="http://abc27.com/news-team/kendra-nichols/">Kendra Nichols</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://abc27.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-179963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179963"><a href="http://abc27.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-179979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179979"><a href="http://abc27.com/category/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-178597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178597"><a href="http://abc27.com/category/sports/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-38912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38912"><a href="http://abc27.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://abc27.com/category/health/">Health Center</a></li>
	<li id="menu-item-250827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250827"><a href="http://abc27.com/penn-state-health-web-chats/">Penn State Health Chats</a></li>
	<li id="menu-item-250828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250828"><a href="http://abc27.com/pinnaclehealth-web-chats/">PinnacleHealth Chats</a></li>
	<li id="menu-item-462151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462151"><a href="http://abc27.com/pinnacle-february-9-chat/">Beyond Chest Cracking</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112"><a href="http://abc27.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-430842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430842"><a href="http://abc27.com/holiday-fun-guide/">abc27 Holiday Guide</a></li>
	<li id="menu-item-458495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458495"><a href="http://abc27.com/community-ascertainment-form/">Community Ascertainment Form</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="http://abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-41788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41788"><a href="http://abc27.com/category/auto/cool-car-thursday/">Cool Car Thursday</a></li>
	<li id="menu-item-460431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460431"><a href="http://abc27.com/family-fun-fair/">Family Fun Fair</a></li>
	<li id="menu-item-425596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425596"><a href="http://abc27.com/category/holiday-recipes/">Holiday Recipes</a></li>
	<li id="menu-item-42284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42284"><a href="http://www.karnsfoods.com/scotts-meal-deals-shop.php">Karns Meal Deals</a></li>
	<li id="menu-item-380969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380969"><a href="http://abc27.com/mr-food-recipes/">Mr. Food Recipes</a></li>
	<li id="menu-item-222734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222734"><a href="http://abc27.com/operation-save-a-life/">Operation Save a Life</a></li>
	<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39024"><a href="http://abc27.com/category/community/return-the-favor/">Return The Favor</a></li>
	<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40940"><a href="http://abc27.com/category/community/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-289016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289016"><a href="http://abc27.com/category/community/we-salute-you/">We Salute You</a></li>
</ul>
</li>
<li id="menu-item-40855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40855"><a href="http://abc27.com/category/good-day-pa/">Good Day PA!</a>
<ul class="sub-menu">
	<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="http://mgtvwhtm.wordpress.com/good-day-pa/be-a-guest-on-good-day-pa/">BE A GUEST!</a></li>
	<li id="menu-item-40857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40857"><a href="http://abc27.com/category/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-318342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318342"><a href="http://abc27.com/category/good-day-pa/creature-feature/">Creature Feature</a></li>
	<li id="menu-item-318343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318343"><a href="http://abc27.com/category/good-day-pa/good-day-gardening/">Good Day Gardening</a></li>
	<li id="menu-item-41789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41789"><a href="http://abc27.com/category/good-day-pa/good-day-pa-articles/">Good Day PA! Articles</a></li>
	<li id="menu-item-40862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="http://abc27.com/category/good-day-pa-recipes/">Good Day PA! Recipes</a></li>
	<li id="menu-item-342813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342813"><a href="http://abc27.com/category/good-day-pa/gdpa-summer-school/">Good Day PA! Summer School</a></li>
	<li id="menu-item-40859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40859"><a href="http://abc27.com/category/good-day-pa/midstate-memories/">Midstate Memories</a></li>
	<li id="menu-item-342824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342824"><a href="http://abc27.com/category/good-day-pa/mommys-time-out/">Mommy&#8217;s Time Out</a></li>
	<li id="menu-item-318344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318344"><a href="http://abc27.com/category/good-day-pa/pinterest-with-patrick/">Pinterest With Patrick</a></li>
	<li id="menu-item-40864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="http://abc27.com/category/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-318345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318345"><a href="http://abc27.com/category/good-day-pa/take-back-your-weekend/">Take Back Your Weekend</a></li>
	<li id="menu-item-41790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41790"><a href="http://abc27.com/category/good-day-pa/thrifty-thursdays/">Thrifty Thursdays</a></li>
	<li id="menu-item-318347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318347"><a href="http://abc27.com/category/good-day-pa/vital-viral-videos-good-day-pa/">Vital Viral Videos</a></li>
	<li id="menu-item-40861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40861"><a href="http://abc27.com/category/good-day-pa/worth-it-or-waste/">Worth it or Waste</a></li>
	<li id="menu-item-40858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40858"><a href="http://abc27.com/category/know-your-rights/">Know Your Rights by Scaringi &amp; Scaringi Law</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="http://abc27.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-102316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102316"><a href="http://abc27.com/whtm-abc27-news-weather-apps/">Apps</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://abc27.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-41276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41276"><a href="http://abc27.com/category/more/contests/">Contests</a></li>
	<li id="menu-item-41269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41269"><a href="http://abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-414715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414715"><a href="http://abc27.com/category/holiday-vacations/">Holiday Vacations 2017</a></li>
	<li id="menu-item-72063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72063"><a href="http://abc27.com/category/about-us/jobs-at-abc27/">Jobs at abc27</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-814"><a href="http://abc27.com/news-team/">News Team</a></li>
	<li id="menu-item-259348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259348"><a href="http://abc27.com/sign-up-for-email-alerts/">Sign Up for Email Alerts</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="http://abc27.com/television-schedule/">Television Schedule</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://abc27.com/" rel="home">
			<img src="https://mgtvwhtm.files.wordpress.com/2014/10/logo-whtm-large.png" alt="ABC27">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">45&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 60&deg; F</li>
						<li>Lo: 36&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-1777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1777"><a href="http://abc27.com/2014/12/17/forecast-discussion">Forecast</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1776"><a href="http://abc27.com/weather/satellite-and-radar/">Satellite and Radar</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://abc27.com/weather/future-radar/">Future Radar</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://abc27.com/weather-alerts/">1 Weather Alert</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://abc27.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-supernav menu-item-116"><a href="http://abc27.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-44848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44848"><a href="http://abc27.com/category/news/local/">Local</a></li>
	<li id="menu-item-43729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43729"><a href="http://abc27.com/category/news/local/harrisburg/">Harrisburg</a></li>
	<li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021"><a href="http://abc27.com/category/news/local/carlisle-west-shore-local/">Carlisle/West Shore</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://abc27.com/category/news/local/lancaster-news/">Lancaster News</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://abc27.com/category/news/local/lebanon-news/">Lebanon News</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://abc27.com/category/news/local/york-news/">York News</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38968"><a href="http://abc27.com/category/news/consumer-reports/">Consumer Reports</a></li>
	<li id="menu-item-262602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262602"><a href="http://abc27.com/category/news/local/in-your-community/">In Your Community</a></li>
	<li id="menu-item-41929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41929"><a href="http://abc27.com/category/news/state/">State</a></li>
	<li id="menu-item-41138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41138"><a href="http://abc27.com/category/news/national/">National</a></li>
	<li id="menu-item-41137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41137"><a href="http://abc27.com/category/news/international/">International</a></li>
	<li id="menu-item-41139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41139"><a href="http://abc27.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-68527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68527"><a href="http://abc27.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a title="Live Stream" href="http://abc27.com/always-on/">Always On</a></li>
	<li id="menu-item-44852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44852"><a title="Video" href="http://abc27.com/category/news/local/top-video/">Top Video</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-468231" class="media-object  post-468231 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/baltimore-police-say-officer-shot-and-wounded-someone/"  rel="bookmark">Baltimore police say officer shot and wounded someone</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:18:43+00:00"
				data-standard-view="7m"
			>7 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>BALTIMORE (AP) — Baltimore police say an officer has shot and wounded someone. Police reported the shooting just after 3:45 p.m. Tuesday on &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-468183" class="media-object  post-468183 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-state">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/concern-grows-for-bald-eagle-with-leg-trap-attached-to-foot/"  rel="bookmark">Concern grows for bald eagle with leg trap attached to foot</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:18:33+00:00"
				data-standard-view="7m"
			>7 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>BONNEAUVILLE, Pa. (AP) — Bird-welfare volunteers are trying to locate a bald eagle that’s been photographed in Pennsylvania with a leg-hold &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-468182" class="title-object post-468182 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-state">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/pennsylvania-senate-passes-bill-targeting-sanctuary-cities/" rel="bookmark">Pennsylvania Senate passes bill targeting sanctuary cities</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:18:33+00:00"
				data-standard-view="7m"
			>7 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-467728" class="title-object post-467728 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/" rel="bookmark">Tiny move: Nasdaq notches new high as US stocks inch higher</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T15:51:31+00:00"
				data-standard-view="1h"
			>3:51 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-468172" class="title-object post-468172 post type-post status-publish format-standard has-post-thumbnail hentry category-state">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/07/pennsylvania-senate-passes-bill-targeting-sanctuary-cities/" rel="bookmark">Pennsylvania Senate passes bill targeting sanctuary cities</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T16:45:36+00:00"
				data-standard-view="40m"
			>40 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-138"><a href="http://abc27.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-40997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40997"><a href="http://abc27.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://abc27.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://abc27.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://abc27.com/2014/12/17/forecast-discussion">Forecast</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="http://abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://abc27.com/weather/satellite-and-radar/">Satellite and Radar</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://abc27.com/weather/severe-weather/">Severe Weather</a></li>
	<li id="menu-item-298079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298079"><a href="http://abc27.com/category/stormtrackcenterlive/">Stormtrack Center Live</a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://abc27.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://abc27.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://abc27.com/weather/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://abc27.com/weather/weathernet-2/">WeatherNet</a></li>
	<li id="menu-item-246254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246254"><a href="http://abc27.com/2015/12/15/the-2016-abc27-weather-almanac/">Weather Almanac 2017</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://abc27.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">45&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Broken Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">41&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">E 7</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">86%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">41&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:09 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:33 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Harrisburg Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/weather/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.abc27.com/weather/WN_7-day_TinyThumb.jpg" width="90" height="50" border="0"></br>
7 Day Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/satellite-and-radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.abc27.com/weather/WXNET_Sat_Rad_TinyThumb.jpg" width="90" height="50" border="0"></br>
Satellite &amp; Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/weather-cameras/" style="margin:0;padding:0;border:none;"><img src="http://wwc.instacam.com/instacamimg/WRMLY/WRMLY_175x131.jpg?rnd=0" border="0" width="90" height="50"></br>
Cameras</a>
</div>

<div style="float:left;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.abc27.com/weather/WXNET_Temperatures_TinyThumb.jpg" border="0" width="90" height="50"></br>
Temperatures</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-384462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-384462"><a href="http://abc27.com/category/news/local/investigators/">Investigators</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Investigators</h3>
					<ul class="sub-menu">
				<li id="menu-item-392202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392202"><a href="http://abc27.com/category/news/local/investigators/consumer-investigations/">Consumer Investigations</a></li>
	<li id="menu-item-392203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392203"><a href="http://abc27.com/category/news/local/investigators/investigations/">Investigations</a></li>
	<li id="menu-item-404809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404809"><a href="http://abc27.com/category/news/local/investigators/podcast/">On Deadline podcast</a></li>
	<li id="menu-item-392197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392197"><a href="http://abc27.com/amanda-st-hilaire/">Amanda St. Hilaire</a></li>
	<li id="menu-item-392201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392201"><a href="http://abc27.com/news-team/dennis-owens/">Dennis Owens</a></li>
	<li id="menu-item-392199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392199"><a href="http://abc27.com/news-team/kendra-nichols/">Kendra Nichols</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-466658" class="media-object  post-466658 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/02/07/mom-put-your-phone-down/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="on-deadline-16x9" srcset="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="410072" data-permalink="http://abc27.com/on-deadline-16x9/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="on-deadline-16&#215;9" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/07/mom-put-your-phone-down/"  rel="bookmark">&#8220;Mom, put your phone down!&#8221;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-07T11:37:04+00:00"
				data-standard-view=""
			>11:37 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Most of us are a bunch of hypocrites. We hop on our soap boxes and proclaim that the world would be so much better if everyone just got off &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-462596" class="media-object  post-462596 post type-post status-publish format-video has-post-thumbnail hentry category-editors-picks category-investigations category-local category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/02/03/restaurant-report-dead-insects-moldy-potatoes/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="restaurant report" srcset="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="265081" data-permalink="http://abc27.com/2016/01/15/restaurant-report-dead-rodents-droppings-mold/restaurant-report/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restaurant report" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/03/restaurant-report-dead-insects-moldy-potatoes/"  rel="bookmark">Restaurant Report: Dead insects, moldy potatoes</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-03T09:21:59+00:00"
				data-standard-view=""
			>February 3, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Department of Agriculture inspectors found dead insects in a kitchen, moldy potatoes in a cooler, and a risk of contamination from bleach in&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-462132" class="title-object post-462132 post type-post status-publish format-video has-post-thumbnail hentry category-editors-picks category-investigations category-local category-news category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/02/the-5-things-you-need-to-check-on-your-speeding-ticket-before-pleading-guilty/" rel="bookmark">The 5 things you need to check on your speeding ticket before pleading guilty</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-03T12:37:17+00:00"
				data-standard-view=""
			>February 3, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-459921" class="title-object post-459921 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/31/why-women-lie-about-having-boyfriends/" rel="bookmark">Why women &#8216;lie&#8217; (about having boyfriends)</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-31T10:13:35+00:00"
				data-standard-view=""
			>January 31, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-458287" class="title-object post-458287 post type-post status-publish format-video has-post-thumbnail hentry category-editors-picks category-investigations category-local category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/27/restaurant-report-pink-residue-old-food-mouse-droppings/" rel="bookmark">Restaurant Report: Pink residue, old food, mouse droppings</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-27T09:25:51+00:00"
				data-standard-view=""
			>January 27, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-129"><a href="http://abc27.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-179963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179963"><a href="http://abc27.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-179979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179979"><a href="http://abc27.com/category/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-178597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178597"><a href="http://abc27.com/category/sports/outdoors/">Outdoors</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-468224" class="media-object  post-468224 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/northwestern-gets-new-facility-to-go-with-renovated-arena/"  rel="bookmark">Northwestern gets new facility to go with renovated arena</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:18:30+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>EVANSTON, Ill. (AP) — Northwestern is getting a new practice facility to go with a renovated arena. The facility for men’s and women’s baske&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-468206" class="media-object  post-468206 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/astros-reliever-harris-guaranteed-5m-in-2-year-deal/"  rel="bookmark">Astros reliever Harris guaranteed $5M in 2-year deal</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:18:25+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>HOUSTON (AP) — All-Star reliever Will Harris is guaranteed $5 million in his two-year contract with the Houston Astros. Harris gets $2.2 mil&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-468205" class="title-object post-468205 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/connecticut-governor-wants-to-upgrade-sports-arena-for-nhl/" rel="bookmark">Connecticut governor wants to upgrade sports arena for NHL</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:18:20+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-468150" class="title-object post-468150 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/kevin-gausman-orioles-agree-to-3-45-million-deal/" rel="bookmark">Kevin Gausman, Orioles agree to $3.45 million deal</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T17:18:27+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-468132" class="title-object post-468132 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/arkansas-hires-scott-jr-as-its-new-defensive-line-coach/" rel="bookmark">Arkansas hires Scott Jr. as its new defensive line coach</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-07T16:58:32+00:00"
				data-standard-view="25m"
			>25 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-38912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38912"><a href="http://abc27.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://abc27.com/category/health/">Health Center</a></li>
	<li id="menu-item-250827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250827"><a href="http://abc27.com/penn-state-health-web-chats/">Penn State Health Chats</a></li>
	<li id="menu-item-250828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250828"><a href="http://abc27.com/pinnaclehealth-web-chats/">PinnacleHealth Chats</a></li>
	<li id="menu-item-462151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462151"><a href="http://abc27.com/pinnacle-february-9-chat/">Beyond Chest Cracking</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112"><a href="http://abc27.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-430842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430842"><a href="http://abc27.com/holiday-fun-guide/">abc27 Holiday Guide</a></li>
	<li id="menu-item-458495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458495"><a href="http://abc27.com/community-ascertainment-form/">Community Ascertainment Form</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="http://abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-41788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41788"><a href="http://abc27.com/category/auto/cool-car-thursday/">Cool Car Thursday</a></li>
	<li id="menu-item-460431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460431"><a href="http://abc27.com/family-fun-fair/">Family Fun Fair</a></li>
	<li id="menu-item-425596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425596"><a href="http://abc27.com/category/holiday-recipes/">Holiday Recipes</a></li>
	<li id="menu-item-42284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42284"><a href="http://www.karnsfoods.com/scotts-meal-deals-shop.php">Karns Meal Deals</a></li>
	<li id="menu-item-380969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380969"><a href="http://abc27.com/mr-food-recipes/">Mr. Food Recipes</a></li>
	<li id="menu-item-222734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222734"><a href="http://abc27.com/operation-save-a-life/">Operation Save a Life</a></li>
	<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39024"><a href="http://abc27.com/category/community/return-the-favor/">Return The Favor</a></li>
	<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40940"><a href="http://abc27.com/category/community/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-289016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289016"><a href="http://abc27.com/category/community/we-salute-you/">We Salute You</a></li>
</ul>
</li>
<li id="menu-item-40855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-40855"><a href="http://abc27.com/category/good-day-pa/">Good Day PA!</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Good Day PA!</h3>
					<ul class="sub-menu">
				<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="http://mgtvwhtm.wordpress.com/good-day-pa/be-a-guest-on-good-day-pa/">BE A GUEST!</a></li>
	<li id="menu-item-40857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40857"><a href="http://abc27.com/category/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-318342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318342"><a href="http://abc27.com/category/good-day-pa/creature-feature/">Creature Feature</a></li>
	<li id="menu-item-318343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318343"><a href="http://abc27.com/category/good-day-pa/good-day-gardening/">Good Day Gardening</a></li>
	<li id="menu-item-41789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41789"><a href="http://abc27.com/category/good-day-pa/good-day-pa-articles/">Good Day PA! Articles</a></li>
	<li id="menu-item-40862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="http://abc27.com/category/good-day-pa-recipes/">Good Day PA! Recipes</a></li>
	<li id="menu-item-342813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342813"><a href="http://abc27.com/category/good-day-pa/gdpa-summer-school/">Good Day PA! Summer School</a></li>
	<li id="menu-item-40859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40859"><a href="http://abc27.com/category/good-day-pa/midstate-memories/">Midstate Memories</a></li>
	<li id="menu-item-342824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342824"><a href="http://abc27.com/category/good-day-pa/mommys-time-out/">Mommy&#8217;s Time Out</a></li>
	<li id="menu-item-318344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318344"><a href="http://abc27.com/category/good-day-pa/pinterest-with-patrick/">Pinterest With Patrick</a></li>
	<li id="menu-item-40864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="http://abc27.com/category/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-318345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318345"><a href="http://abc27.com/category/good-day-pa/take-back-your-weekend/">Take Back Your Weekend</a></li>
	<li id="menu-item-41790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41790"><a href="http://abc27.com/category/good-day-pa/thrifty-thursdays/">Thrifty Thursdays</a></li>
	<li id="menu-item-318347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318347"><a href="http://abc27.com/category/good-day-pa/vital-viral-videos-good-day-pa/">Vital Viral Videos</a></li>
	<li id="menu-item-40861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40861"><a href="http://abc27.com/category/good-day-pa/worth-it-or-waste/">Worth it or Waste</a></li>
	<li id="menu-item-40858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40858"><a href="http://abc27.com/category/know-your-rights/">Know Your Rights by Scaringi &amp; Scaringi Law</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-467918" class="media-object  post-467918 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa category-studio-sessions tag-shine-delphi tag-studio-sessions">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/02/07/studio-session-shine-delphi-2/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/02/020717shine.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="020717shine" srcset="https://mgtvwhtm.files.wordpress.com/2017/02/020717shine.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/02/020717shine.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="467920" data-permalink="http://abc27.com/2017/02/07/giant-food-stores-curing-the-winter-blues/020717shine/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/02/020717shine.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="020717shine" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/02/020717shine.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/02/020717shine.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/07/studio-session-shine-delphi-2/"  rel="bookmark">Studio Session: Shine Delphi</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T14:16:59+00:00"
				data-standard-view="3h"
			>2:16 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Shine Dephi is a Jazz-Folk artist from Mechanicsburg, PA. Touring around the country, Shine is making his way through his home– the midstate&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-467917" class="media-object  post-467917 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa tag-liberty-tax">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/02/07/liberty-tax-giving-back/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/02/020717liberty.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="020717liberty" srcset="https://mgtvwhtm.files.wordpress.com/2017/02/020717liberty.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/02/020717liberty.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="467921" data-permalink="http://abc27.com/2017/02/07/giant-food-stores-curing-the-winter-blues/020717liberty/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/02/020717liberty.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="020717liberty" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/02/020717liberty.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/02/020717liberty.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/07/liberty-tax-giving-back/"  rel="bookmark">Liberty Tax: Giving Back</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T14:12:27+00:00"
				data-standard-view="3h"
			>2:12 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Aside from bearing the burden of doing many people’s taxes, Liberty Tax continues to support the community through food drives, blood drives&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-467919" class="title-object post-467919 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa tag-giant-food-stores">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/07/giant-food-stores-curing-the-winter-blues/" rel="bookmark">Giant Food Stores: Curing the Winter Blues!</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-07T14:05:52+00:00"
				data-standard-view="3h"
			>2:05 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-466392" class="title-object post-466392 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/06/romanantic-visit-hershey-to-make-truffles-for-couples/" rel="bookmark">Romantic! Visit Hershey to make ‘Truffles for Couples’</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-06T13:50:43+00:00"
				data-standard-view=""
			>February 6, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-466386" class="title-object post-466386 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/02/06/calling-all-cupids-its-a-race-for-love/" rel="bookmark">Calling all cupids! It’s a race for love.</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-06T13:49:17+00:00"
				data-standard-view=""
			>February 6, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="http://abc27.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-102316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102316"><a href="http://abc27.com/whtm-abc27-news-weather-apps/">Apps</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://abc27.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-41276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41276"><a href="http://abc27.com/category/more/contests/">Contests</a></li>
	<li id="menu-item-41269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41269"><a href="http://abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-414715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414715"><a href="http://abc27.com/category/holiday-vacations/">Holiday Vacations 2017</a></li>
	<li id="menu-item-72063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72063"><a href="http://abc27.com/category/about-us/jobs-at-abc27/">Jobs at abc27</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-814"><a href="http://abc27.com/news-team/">News Team</a></li>
	<li id="menu-item-259348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259348"><a href="http://abc27.com/sign-up-for-email-alerts/">Sign Up for Email Alerts</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="http://abc27.com/television-schedule/">Television Schedule</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://abc27.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">45&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 60&deg; F</li>
						<li>Lo: 36&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-467728" class="content-single post-467728 post type-post status-publish format-standard has-post-thumbnail hentry category-national" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Tiny move: Nasdaq notches new high as US stocks inch higher</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">The Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-07T16:45:39+00:00">February 7, 2017, 4:45 pm</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-07T15:51:31+00:00"
				data-standard-view="1h"
			>February 7, 2017, 3:51 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-467728" class="share-twitter sd-button share-icon no-text" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-467728" class="share-google-plus-1 sd-button share-icon no-text" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-467728" class="share-facebook sd-button share-icon no-text" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-467728" class="share-pinterest sd-button share-icon no-text" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="512" height="341" src="https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg?w=512" class="attachment-large size-large wp-post-image" alt="FILE - In this Tuesday, Oct. 25, 2016, file photo, a trader speaks to a security guard as he leaves the New York Stock Exchange, in lower Manhattan. European shares rose solidly Tuesday, Feb. 7, 2017, after a leading American investment firm recommended clients to buy the region&#039;s stocks. (AP Photo/Mary Altaffer, File)" srcset="https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg 512w, https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg?w=150 150w, https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="467734" data-permalink="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/financial-markets-wall-street-165/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this Tuesday, Oct. 25, 2016, file photo, a trader speaks to a security guard as he leaves the New York Stock Exchange, in lower Manhattan. European shares rose solidly Tuesday, Feb. 7, 2017, after a leading American investment firm recommended clients to buy the region&#039;s stocks. (AP Photo\/Mary Altaffer, File)&quot;,&quot;created_timestamp&quot;:&quot;1477432689&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;280&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Financial Markets Wall Street&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Financial Markets Wall Street" data-image-description="&lt;p&gt;FILE &#8211; In this Tuesday, Oct. 25, 2016, file photo, a trader speaks to a security guard as he leaves the New York Stock Exchange, in lower Manhattan. European shares rose solidly Tuesday, Feb. 7, 2017, after a leading American investment firm recommended clients to buy the region&#8217;s stocks. (AP Photo/Mary Altaffer, File)&lt;/p&gt;
" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/02/preview-v0129.jpg?w=512" />
					<figcaption>
				FILE - In this Tuesday, Oct. 25, 2016, file photo, a trader speaks to a security guard as he leaves the New York Stock Exchange, in lower Manhattan. European shares rose solidly Tuesday, Feb. 7, 2017, after a leading American investment firm recommended clients to buy the region&#039;s stocks. (AP Photo/Mary Altaffer, File)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>Wall Street capped a subdued day of trading Tuesday with a tiny gain and another milestone.</p>
<p>After spending much of the day drifting between small gains and losses, U.S. stock indexes closed slightly higher, nudging the Nasdaq composite to another high, eclipsing the record it set last Friday.</p>
<p>Consumer goods makers and technology companies rose. Energy companies fell along with the price of crude oil.</p>
<p>For the most part, investors continued to focus on the latest batch of company earnings and outlooks. But traders also have an eye on lawmakers in Washington to gauge whether expectations of business-friendly policies, which helped fuel the market rally last fall, will be fulfilled.</p>
<p>&#8220;Certainly earnings have been supportive, but the other thing that&#8217;s been supportive is the hope that we&#8217;ll get some policy stimulus,&#8221; said Mike Baele, managing director at the Private Client Reserve at U.S. Bank. &#8220;Now we&#8217;re waiting to see if that hope is justified or not.&#8221;</p>
<p>The Dow Jones industrial average rose 37.87 points, or 0.2 percent, to 20,090.29. The Standard &amp; Poor&#8217;s 500 index added 0.52 points, or 0.02 percent, to 2,293.08. The Nasdaq gained 10.67 points, or 0.2 percent, to 5,674.22. The Russell 2000 index of small-company stocks fell 5.60 points, or 0.4 percent, to 1,361.06.</p>
<p>More stocks fell than rose on the New York Stock Exchange.</p>
<p>Several oil and gas companies slumped as crude prices fell. Chevron fell the most among the 30 companies in the Dow, shedding $1.59, or 1.4 percent, to $111.39. Other big energy decliners included Newfield Exploration, which slid $1.69, or 4.2 percent, to $39.02, and Murphy Oil, which gave up $1.14, or 3.9 percent, to $27.95.</p>
<p>Energy sector stocks were the best performers in 2016, riding a rebound in oil prices on the way to a gain of 23.7 percent. This year, though, the sector is off 5.1 percent, the second-biggest decliner behind phone companies.</p>
<p>&#8220;Concern over additional supply coming into the market has hit some of the energy stocks,&#8221; Baele said.</p>
<p>Benchmark U.S. crude slid 84 cents, or 1.6 percent, to close at $52.17 a barrel in New York. Brent crude, which is used to price international oils, fell 67 cents, or 1.2 percent, to close at $55.05 a barrel in London.</p>
<p>Disappointing quarterly results or outlooks weighed down several stocks, including Michael Kors. The luxury retailer, which gave weak guidance for its current quarter and cut its estimates for the year, was the biggest decliner in the S&amp;P 500 index. The stock slumped $4.46, or 10.8 percent, to $36.82.</p>
<p>General Motors fell 4.7 percent after the automaker said its earnings declined in the fourth quarter as costs increased. The stock gave up $1.73 to $35.10.</p>
<p>Sabre tumbled 10.5 percent after the travel industry technology provider issued a forecast for 2017 that fell short of Wall Street&#8217;s estimates. The stock shed $2.60 to $22.21.</p>
<p>Traders bid up shares in companies that posted better-than-expected quarterly results, including health insurer Centene, which climbed $3.37, or 5.3 percent, to $67.</p>
<p>Emerson Electric gained 4.5 percent. The company, which makes process controls systems, valves and analytical instruments, also raised its estimates for the rest of the year. The stock rose $2.68 to $62.54.</p>
<p>More than half of the companies in the S&amp;P 500 index have reported quarterly results so far, and more than 60 percent have posted earnings that beat financial analysts&#8217; estimates, noted Erik Davidson, chief investment officer at Wells Fargo Private Bank.</p>
<p>&#8220;We haven&#8217;t seen a lot of earnings growth in the past several quarters, so the market is excited to see that,&#8221; Davidson said.</p>
<p>The major stock indexes in Europe were mixed.</p>
<p>Germany&#8217;s DAX index added 0.3 percent, while France&#8217;s CAC 40 was 0.5 percent lower. The FTSE 100 index of leading British shares was up 0.2 percent. Earlier in Asia, Tokyo&#8217;s Nikkei 225 index lost 0.4 percent, while Sydney&#8217;s S&amp;P-ASX 200 rose 0.1 percent. Seoul&#8217;s Kospi slid 0.1 percent, while India&#8217;s Sensex shed 0.6 percent.</p>
<p>In other energy trading, wholesale gasoline fell 2 cents to $1.49 a gallon, while heating oil slid 1 cent to $1.62 a gallon. Natural gas futures gained 8 cents, or 2.6 percent, to $3.13 per 1,000 cubic feet.</p>
<p>Bond prices rose. The 10-year Treasury yield fell to 2.39 percent from 2.41 percent late Monday.</p>
<p>In currency trading, the dollar rose to 112.19 yen from 111.83 on Monday. The euro fell to $1.0696 from $1.0748.</p>
<p>Among metals, the price of gold added $4 to $1,236.10 an ounce. Silver added 6 cents to $17.76 an ounce. Copper fell 2 cents to $2.63 a pound.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-467728" class="share-twitter sd-button share-icon" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-467728" class="share-facebook sd-button share-icon" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-467728" class="share-google-plus-1 sd-button share-icon" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-467728" class="share-pinterest sd-button share-icon" href="http://abc27.com/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-77997990-467728-589a49da1223e' data-src='//widgets.wp.com/likes/#blog_id=77997990&amp;post_id=467728&amp;origin=mgtvwhtm.wordpress.com&amp;obj_id=77997990-467728-589a49da1223e' data-name='like-post-frame-77997990-467728-589a49da1223e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-446067" class="figurehead-object  post-446067 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/03/health-care-rises-as-us-indexes-ring-in-new-year-with-gains/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/01/meric-greenbaum-nyse.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Specialist Meric Greenbaum, left, works at his post on the floor of the New York Stock Exchange, Tuesday, Jan. 3, 2017. The stock market opened the year on a strong note, led by big gains in banks and energy companies. (AP Photo/Richard Drew))" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/meric-greenbaum-nyse.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/01/meric-greenbaum-nyse.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="446069" data-permalink="http://abc27.com/2017/01/03/health-care-rises-as-us-indexes-ring-in-new-year-with-gains/meric-greenbaum-nyse/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/meric-greenbaum-nyse.jpg" data-orig-size="460,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="meric-greenbaum-nyse" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/meric-greenbaum-nyse.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/meric-greenbaum-nyse.jpg?w=460" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://abc27.com/2017/01/03/health-care-rises-as-us-indexes-ring-in-new-year-with-gains/"  rel="bookmark">Health care rises as US indexes ring in new year with gains</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-450403" class="figurehead-object  post-450403 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/11/us-stock-indexes-close-higher-after-wavering-much-of-the-day/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/01/stock-exchange-1-11.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - This July 16, 2013, file photo, shows a Wall Street street sign outside the New York Stock Exchange. The major U.S. stock indexes edged higher in early trading Wednesday, Jan. 11, 2017, as investors looked ahead to the start of corporate earnings reports later in the week. Energy stocks led the gainers as crude oil prices headed higher, while phone and real estate stocks lagged the most. (AP Photo/Mark Lennihan, File)" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/stock-exchange-1-11.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/01/stock-exchange-1-11.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="450404" data-permalink="http://abc27.com/2017/01/11/us-stock-indexes-close-higher-after-wavering-much-of-the-day/stock-exchange-1-11/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/stock-exchange-1-11.jpg" data-orig-size="460,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stock-exchange-1-11" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/stock-exchange-1-11.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/stock-exchange-1-11.jpg?w=460" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://abc27.com/2017/01/11/us-stock-indexes-close-higher-after-wavering-much-of-the-day/"  rel="bookmark">US stock indexes close higher after wavering much of the day</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-460649" class="figurehead-object  post-460649 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/31/stocks-battle-to-a-mixed-finish-as-drugmakers-rally/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - In this Friday, Nov. 13, 2015, file photo, the American flag flies above the Wall Street entrance to the New York Stock Exchange. Global shares were steady in cautious trading Friday, Jan. 20, 2017, ahead of the inauguration of President-elect Donald Trump. China&#039;s report that its economy grew at a 6.8 percent pace in October-December was in line with expectations. (AP Photo/Richard Drew, File)" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="454812" data-permalink="http://abc27.com/2017/01/20/dow-industrials-edge-higher-after-5-straight-losses/new-york-stock-exchange-18/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg" data-orig-size="460,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-york-stock-exchange" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=460" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://abc27.com/2017/01/31/stocks-battle-to-a-mixed-finish-as-drugmakers-rally/"  rel="bookmark">Stocks battle to a mixed finish as drugmakers rally</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-454810" class="figurehead-object  post-454810 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/20/dow-industrials-edge-higher-after-5-straight-losses/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - In this Friday, Nov. 13, 2015, file photo, the American flag flies above the Wall Street entrance to the New York Stock Exchange. Global shares were steady in cautious trading Friday, Jan. 20, 2017, ahead of the inauguration of President-elect Donald Trump. China&#039;s report that its economy grew at a 6.8 percent pace in October-December was in line with expectations. (AP Photo/Richard Drew, File)" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="454812" data-permalink="http://abc27.com/2017/01/20/dow-industrials-edge-higher-after-5-straight-losses/new-york-stock-exchange-18/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg" data-orig-size="460,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-york-stock-exchange" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/new-york-stock-exchange.jpg?w=460" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://abc27.com/2017/01/20/dow-industrials-edge-higher-after-5-straight-losses/"  rel="bookmark">Dow industrials edge higher after 5 straight losses</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://abc27.com/2017/02/07/army-to-allow-completion-of-dakota-access-oil-pipeline/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://abc27.com/" rel="home">abc27.com</a></h2>
															<a href="http://nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="nexstar-logo-black2" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="453077" data-permalink="http://abc27.com/nexstar-logo-black2/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998 - 2017 abc27.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-38295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-38295"><a href="http://abc27.com/category/news/">News</a></li>
<li id="menu-item-38310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38310"><a href="http://abc27.com/category/weather/">Weather</a></li>
<li id="menu-item-38297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38297"><a href="http://abc27.com/category/video/">Video</a></li>
<li id="menu-item-38296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38296"><a href="http://abc27.com/category/sports/">Sports</a></li>
<li id="menu-item-38290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38290"><a href="http://abc27.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-38289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38289"><a href="http://abc27.com/category/community/">Community</a></li>
<li id="menu-item-38292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38292"><a href="http://abc27.com/category/health/">Health</a></li>
<li id="menu-item-38293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38293"><a href="http://abc27.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="http://abc27.com/category/good-day-pa/">Good Day PA!</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://abc27.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="http://abc27.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-38321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38321"><a href="http://www.facebook.com/abc27news">Facebook</a></li>
<li id="menu-item-38322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38322"><a href="https://twitter.com/ABC27News">Twitter</a></li>
<li id="menu-item-360361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360361"><a href="http://abc27.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-39019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39019"><a href="http://abc27.com/category/about-us/jobs-at-abc27/">Jobs at abc27</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-284803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284803"><a href="http://abc27.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-284804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284804"><a href="http://abc27.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv">FCC Public File</a></li>
<li id="menu-item-59573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59573"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b027f3f4-2b61-4783-f1e8-fb3f0a4cce7d/">EEO Report</a></li>
<li id="menu-item-38315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38315"><a href="http://abc27.com/eeo-policy/">EEO Policy</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-38320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38320"><a href="http://www.nexstar.tv/">Nexstar</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://abc27.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/abc27news">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="http://www.facebook.com/abc27news">
					<span>Join us on Facebook</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+Abc27WHTM" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/abc27news">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/ABC27news">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abc27.com\/2017\/02\/07\/us-stock-indexes-mixed-in-afternoon-trading-oil-slides\/":467728};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/us-stock-indexes-mixed-in-afternoon-trading-oil-slides/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#001656"},"singular":{"permalink":"http:\/\/abc27.com\/2017\/02\/07\/us-stock-indexes-mixed-in-afternoon-trading-oil-slides\/","postType":"post"},"stationId":"whtm","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwhtm.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"467728 http:\/\/abc27.com\/?post_type=pending_ap_story&#038;p=467728","shortname":"abc27","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-57431253-1","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNsOAiEMRH9IIBo36oPxW1ioWISCXHb172U1Jl4Sja/TmdNOxRiZClSAirBZaBhQQTxzm2fiaeQri64apCwcHiGLU4UKB0naQfpiVsH7JrF7yE7pXuQRI/wTehEeQSTlqr4bKmlIWYUE3CO9o8sBfPMNGNt6Yh40SpGLLKhunfeRm1i4C8a0MmGAlFB/HPiDYlzopeN9nV7ypdyCTQR7AzFJ0l0aYCq189v5ct2tNt1i2dkrlJaXJw=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwhtm.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77997990','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77997990','v':'wpcom','tz':'-5','user_id':'0','post':'467728','subd':'mgtvwhtm'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=77997990&v=wpcomvt&tz=-5&user_id=0&post=467728&subd=mgtvwhtm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGsydDIsRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHh3NndDcWtWZjhHZVE2RSZuJk5SY3h0K3F1cWZ3ZW5mbVJdY091a3w3'}]);
_stq.push([ 'clickTrackerInit', '77997990', '467728' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated in 0.296 seconds
	145781 bytes batcached for 300 seconds
-->
