<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://abc27.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=abc27.com&amp;id=77997990&amp;t=1485257470&amp;back=http%3A%2F%2Fabc27.com%2F2017%2F01%2F24%2Fmidstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwhtm.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Feed" href="http://abc27.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Comments Feed" href="http://abc27.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC27 &raquo; Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica Comments Feed" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="mbdP49_koHmjhIiu_KJnJfGY6gSUSSNw2-aON6e0nyY">
<meta name="google-site-verification" content="riQSWl8fZEzi7kwCuj2Zpm1bIs9-q8tO-5TZlqnEUm8">
<meta name="apple-itunes-app" content="app-id=394896224">
<meta name="google-play-app" content="app-id=com.mediageneral.whtm">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='[anvplayer video=&quot;WHTM:1225870&quot;] A Midstate woman is running seven marathons in seven days; and she&#039;s doing it on seven continents. Bethann Telford is the only American woman competing in the World Marathon Challenge.  She is doing it all while battling brain cancer. Telford finished her first race Monday in Antarctica, finishing eighth in the women&#039;s field.' />
<meta name='keywords' content='Local, News' />
<meta name='news_keywords' content=',Local, News' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@abc27News' />
<meta name='twitter:domain' content='ABC27.com' />
<meta name='twitter:title' content='Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica' />
<meta name='twitter:description' content='[anvplayer video=&quot;WHTM:1225870&quot;] A Midstate woman is running seven marathons in seven days; and she&#039;s doing it on seven continents. Bethann Telford is the only American woman competing in the World Marathon Challenge.  She is doing it all while battling brain cancer. Telford finished her first race Monday in Antarctica, finishing eighth in the women&#039;s field.' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1483641241h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwhtm.files.wordpress.com/2014/12/bg-whtm-wallpaper.png?w=1000&h=1164&crop=1 ), url( https://mgtvwhtm.files.wordpress.com/2014/10/bg-whtm-repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwhtm.files.wordpress.com/2014/12/bg-whtm-wallpaper.png ), url( https://mgtvwhtm.files.wordpress.com/2014/10/bg-whtm-repeater1.png );} body .site-header .site-header-container{background-image: url( https://mgtvwhtm.files.wordpress.com/2014/12/bg-whtm-wallpaper.png ), url( https://mgtvwhtm.files.wordpress.com/2014/10/bg-whtm-repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #001656; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8RvyUpMK2lTmg5/fx364FD2EJID94QLr+K85ka5QZpdkZljNmBSJ+qxRc0bcA/BWI/e7AD/1UqTKPeToae+cE8qau39GixgXeXP3rNMfUTp3Vi38CO1QIkMwggsOqGsgXu6ncfLqc9wHZ4LIDNiOw==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjt0KwjAMRl/IrkyHeCM+inRt3FLXH5t0Q5/eDvRCHIpCIJCc7yRyigK9HrIBkrbUJUO6PlplaSU/AcJhlxRD5dA/YR08g+eZdaHFAUQmSKorsyI6hQUuBmIHRAVa2L6+hH5EmL5iFjgqfRYJCG9vVu6h3JMjRjmgFw4MKkmsGPWsGsGbkKo2ezP8mu1BGfgzS0cdzBw6uH3d7Dbbpl43tb0DXr6cKw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwhtm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/" />
<link rel='shortlink' href='http://wp.me/p5hgQ6-1UFL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fabc27.com%2F2017%2F01%2F24%2Fmidstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fabc27.com%2F2017%2F01%2F24%2Fmidstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica" />
<meta property="og:url" content="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/" />
<meta property="og:description" content="A Midstate woman is running seven marathons in seven days; and she&#8217;s doing it on seven continents. Bethann Telford is the only American woman competing in the World Marathon Challenge.  She i…" />
<meta property="article:published_time" content="2017-01-24T10:58:48+00:00" />
<meta property="article:modified_time" content="2017-01-24T11:07:31+00:00" />
<meta property="og:site_name" content="ABC27" />
<meta property="og:image" content="https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="abc27news" />
<meta name="twitter:image:src" content="https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@abc27News" />
<meta property="article:publisher" content="http://www.facebook.com/abc27news" />
<meta name="twitter:title" content="Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica" />
<meta name="twitter:description" content="A Midstate woman is running seven marathons in seven days; and she&#8217;s doing it on seven continents. Bethann Telford is the only American woman competing in the World Marathon Challenge.  She i…" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=114" />
<link rel='openid.server' href='http://mgtvwhtm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwhtm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://abc27.com/osd.xml" title="ABC27" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="84676880419" />
	<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="ABC27" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, weather, traffic and sports for Harrisburg, Pa. Also York, Lancaster and Lebanon | WHTM-TV, ABC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://abc27.com/feed/;icon-uri=http://1.gravatar.com/blavatar/120e03a53febb776ba7ef9a30586c0de?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5hgQ6&#038;cscache=6&#038;csrev=3" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-456181 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwhtm,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,abc27.com,whtm.com,interactives.abc27.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:local:midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica:detail';
			s.eVar1='news';
			s.eVar2='news:local';
			s.eVar3='news:local';
			s.eVar4='news:local';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica';
			s.eVar23='';
			s.eVar25='Ali Lanyon';
			s.eVar41='news:local:midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica:detail';
			s.eVar42='';
			s.eVar55='http://abc27.com';
			s.prop1='news';
			s.prop2='news:local';
			s.prop3='news:local';
			s.prop4='news:local';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica';
			s.prop23='';
			s.prop25='Ali Lanyon';
			s.prop41='news:local:midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica:detail';
			s.prop42='';
			s.prop55='http://abc27.com';
			s.hier1='news,local';
			s.eVar56=s.linGetScreenSize();
			s.prop56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.prop57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop58=s.linGetLayoutName();
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-wallpaper' class='dfp-ad'></div><div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main-navigation" class="menu"><li class="menu-item"><a href="http://abc27.com/" rel="home">Home</a></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-116"><a href="http://abc27.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-44848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44848"><a href="http://abc27.com/category/news/local/">Local</a></li>
	<li id="menu-item-43729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43729"><a href="http://abc27.com/category/news/local/harrisburg/">Harrisburg</a></li>
	<li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021"><a href="http://abc27.com/category/news/local/carlisle-west-shore-local/">Carlisle/West Shore</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://abc27.com/category/news/local/lancaster-news/">Lancaster News</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://abc27.com/category/news/local/lebanon-news/">Lebanon News</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://abc27.com/category/news/local/york-news/">York News</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38968"><a href="http://abc27.com/category/news/consumer-reports/">Consumer Reports</a></li>
	<li id="menu-item-262602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262602"><a href="http://abc27.com/category/news/local/in-your-community/">In Your Community</a></li>
	<li id="menu-item-41929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41929"><a href="http://abc27.com/category/news/state/">State</a></li>
	<li id="menu-item-41138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41138"><a href="http://abc27.com/category/news/national/">National</a></li>
	<li id="menu-item-41137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41137"><a href="http://abc27.com/category/news/international/">International</a></li>
	<li id="menu-item-41139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41139"><a href="http://abc27.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-68527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68527"><a href="http://abc27.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a title="Live Stream" href="http://abc27.com/always-on/">Always On</a></li>
	<li id="menu-item-44852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44852"><a title="Video" href="http://abc27.com/category/news/local/top-video/">Top Video</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="http://abc27.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-40997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40997"><a href="http://abc27.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://abc27.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://abc27.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://abc27.com/2014/12/17/forecast-discussion">Forecast</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="http://abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://abc27.com/weather/satellite-and-radar/">Satellite and Radar</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://abc27.com/weather/severe-weather/">Severe Weather</a></li>
	<li id="menu-item-298079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298079"><a href="http://abc27.com/category/stormtrackcenterlive/">Stormtrack Center Live</a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://abc27.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://abc27.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://abc27.com/weather/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://abc27.com/weather/weathernet-2/">WeatherNet</a></li>
	<li id="menu-item-246254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246254"><a href="http://abc27.com/2015/12/15/the-2016-abc27-weather-almanac/">Weather Almanac 2017</a></li>
</ul>
</li>
<li id="menu-item-384462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-384462"><a href="http://abc27.com/category/news/local/investigators/">Investigators</a>
<ul class="sub-menu">
	<li id="menu-item-392202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392202"><a href="http://abc27.com/category/news/local/investigators/consumer-investigations/">Consumer Investigations</a></li>
	<li id="menu-item-392203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392203"><a href="http://abc27.com/category/news/local/investigators/investigations/">Investigations</a></li>
	<li id="menu-item-404809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404809"><a href="http://abc27.com/category/news/local/investigators/podcast/">On Deadline podcast</a></li>
	<li id="menu-item-392197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392197"><a href="http://abc27.com/amanda-st-hilaire/">Amanda St. Hilaire</a></li>
	<li id="menu-item-392201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392201"><a href="http://abc27.com/news-team/dennis-owens/">Dennis Owens</a></li>
	<li id="menu-item-392199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392199"><a href="http://abc27.com/news-team/kendra-nichols/">Kendra Nichols</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129"><a href="http://abc27.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-179963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179963"><a href="http://abc27.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-179979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179979"><a href="http://abc27.com/category/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-178597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178597"><a href="http://abc27.com/category/sports/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-38912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38912"><a href="http://abc27.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://abc27.com/category/health/">Health Center</a></li>
	<li id="menu-item-250827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250827"><a href="http://abc27.com/penn-state-health-web-chats/">Penn State Health Chats</a></li>
	<li id="menu-item-250828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250828"><a href="http://abc27.com/pinnaclehealth-web-chats/">PinnacleHealth Chats</a></li>
	<li id="menu-item-454194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454194"><a href="http://abc27.com/epilepsy-chat/">Epilepsy Chat</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112"><a href="http://abc27.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-430842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430842"><a href="http://abc27.com/holiday-fun-guide/">abc27 Holiday Guide</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="http://abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-41788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41788"><a href="http://abc27.com/category/auto/cool-car-thursday/">Cool Car Thursday</a></li>
	<li id="menu-item-425596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425596"><a href="http://abc27.com/category/holiday-recipes/">Holiday Recipes</a></li>
	<li id="menu-item-42284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42284"><a href="http://www.karnsfoods.com/scotts-meal-deals-shop.php">Karns Meal Deals</a></li>
	<li id="menu-item-380969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380969"><a href="http://abc27.com/mr-food-recipes/">Mr. Food Recipes</a></li>
	<li id="menu-item-222734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222734"><a href="http://abc27.com/operation-save-a-life/">Operation Save a Life</a></li>
	<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39024"><a href="http://abc27.com/category/community/return-the-favor/">Return The Favor</a></li>
	<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40940"><a href="http://abc27.com/category/community/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-289016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289016"><a href="http://abc27.com/category/community/we-salute-you/">We Salute You</a></li>
</ul>
</li>
<li id="menu-item-40855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40855"><a href="http://abc27.com/category/good-day-pa/">Good Day PA!</a>
<ul class="sub-menu">
	<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="http://mgtvwhtm.wordpress.com/good-day-pa/be-a-guest-on-good-day-pa/">BE A GUEST!</a></li>
	<li id="menu-item-40857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40857"><a href="http://abc27.com/category/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-318342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318342"><a href="http://abc27.com/category/good-day-pa/creature-feature/">Creature Feature</a></li>
	<li id="menu-item-318343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318343"><a href="http://abc27.com/category/good-day-pa/good-day-gardening/">Good Day Gardening</a></li>
	<li id="menu-item-41789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41789"><a href="http://abc27.com/category/good-day-pa/good-day-pa-articles/">Good Day PA! Articles</a></li>
	<li id="menu-item-40862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="http://abc27.com/category/good-day-pa-recipes/">Good Day PA! Recipes</a></li>
	<li id="menu-item-342813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342813"><a href="http://abc27.com/category/good-day-pa/gdpa-summer-school/">Good Day PA! Summer School</a></li>
	<li id="menu-item-40859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40859"><a href="http://abc27.com/category/good-day-pa/midstate-memories/">Midstate Memories</a></li>
	<li id="menu-item-342824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342824"><a href="http://abc27.com/category/good-day-pa/mommys-time-out/">Mommy&#8217;s Time Out</a></li>
	<li id="menu-item-318344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318344"><a href="http://abc27.com/category/good-day-pa/pinterest-with-patrick/">Pinterest With Patrick</a></li>
	<li id="menu-item-40864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="http://abc27.com/category/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-318345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318345"><a href="http://abc27.com/category/good-day-pa/take-back-your-weekend/">Take Back Your Weekend</a></li>
	<li id="menu-item-41790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41790"><a href="http://abc27.com/category/good-day-pa/thrifty-thursdays/">Thrifty Thursdays</a></li>
	<li id="menu-item-318347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318347"><a href="http://abc27.com/category/good-day-pa/vital-viral-videos-good-day-pa/">Vital Viral Videos</a></li>
	<li id="menu-item-40861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40861"><a href="http://abc27.com/category/good-day-pa/worth-it-or-waste/">Worth it or Waste</a></li>
	<li id="menu-item-40858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40858"><a href="http://abc27.com/category/know-your-rights/">Know Your Rights by Scaringi &amp; Scaringi Law</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="http://abc27.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-102316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102316"><a href="http://abc27.com/whtm-abc27-news-weather-apps/">Apps</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://abc27.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-41276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41276"><a href="http://abc27.com/category/more/contests/">Contests</a></li>
	<li id="menu-item-41269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41269"><a href="http://abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-414715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414715"><a href="http://abc27.com/category/holiday-vacations/">Holiday Vacations 2017</a></li>
	<li id="menu-item-72063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72063"><a href="http://abc27.com/category/about-us/jobs-at-abc27/">Jobs at abc27</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-814"><a href="http://abc27.com/news-team/">News Team</a></li>
	<li id="menu-item-259348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259348"><a href="http://abc27.com/sign-up-for-email-alerts/">Sign Up for Email Alerts</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="http://abc27.com/television-schedule/">Television Schedule</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://abc27.com/" rel="home">
			<img src="https://mgtvwhtm.files.wordpress.com/2014/10/logo-whtm-large.png" alt="ABC27">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">38&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 43&deg; F</li>
						<li>Lo: 33&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-1777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1777"><a href="http://abc27.com/2014/12/17/forecast-discussion">Forecast</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1776"><a href="http://abc27.com/weather/satellite-and-radar/">Satellite and Radar</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://abc27.com/weather/future-radar/">Future Radar</a></li>
</ul></div>										</nav>
									</section>

																			
	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://abc27.com/closings/">12 Closings</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://abc27.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-116"><a href="http://abc27.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-44848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44848"><a href="http://abc27.com/category/news/local/">Local</a></li>
	<li id="menu-item-43729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43729"><a href="http://abc27.com/category/news/local/harrisburg/">Harrisburg</a></li>
	<li id="menu-item-59021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59021"><a href="http://abc27.com/category/news/local/carlisle-west-shore-local/">Carlisle/West Shore</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://abc27.com/category/news/local/lancaster-news/">Lancaster News</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://abc27.com/category/news/local/lebanon-news/">Lebanon News</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://abc27.com/category/news/local/york-news/">York News</a></li>
	<li id="menu-item-38968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38968"><a href="http://abc27.com/category/news/consumer-reports/">Consumer Reports</a></li>
	<li id="menu-item-262602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262602"><a href="http://abc27.com/category/news/local/in-your-community/">In Your Community</a></li>
	<li id="menu-item-41929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41929"><a href="http://abc27.com/category/news/state/">State</a></li>
	<li id="menu-item-41138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41138"><a href="http://abc27.com/category/news/national/">National</a></li>
	<li id="menu-item-41137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41137"><a href="http://abc27.com/category/news/international/">International</a></li>
	<li id="menu-item-41139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41139"><a href="http://abc27.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-68527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68527"><a href="http://abc27.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a title="Live Stream" href="http://abc27.com/always-on/">Always On</a></li>
	<li id="menu-item-44852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44852"><a title="Video" href="http://abc27.com/category/news/local/top-video/">Top Video</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-456214" class="media-object  post-456214 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/if-trump-ends-americas-world-leadership-who-will-step-up/"  rel="bookmark">If Trump ends America&#8217;s world leadership, who will step up?</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:26:56+00:00"
				data-standard-view="4m"
			>4 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>WASHINGTON (AP) — President Donald Trump’s pursuit of an “America first” foreign policy is raising questions about who, if anyone, will fill&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-456213" class="media-object  post-456213 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/analysis-trumps-trade-plans-to-test-his-deal-making-skills/"  rel="bookmark">Analysis: Trump&#8217;s trade plans to test his deal-making skills</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:26:54+00:00"
				data-standard-view="4m"
			>4 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>WASHINGTON (AP) — President Donald Trump said he was protecting jobs as he officially pulled out from the proposed Trans-Pacific Partnership&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-456212" class="title-object post-456212 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/ap-top-political-news-at-624-a-m-est/" rel="bookmark">AP Top Political News at 6:24 a.m. EST</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:26:49+00:00"
				data-standard-view="4m"
			>4 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-456208" class="title-object post-456208 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/10-things-to-know-for-today-223/" rel="bookmark">10 Things to Know for Today</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:18:30+00:00"
				data-standard-view="12m"
			>12 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-456181" class="title-object post-456181 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/" rel="bookmark">Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:07:31+00:00"
				data-standard-view="23m"
			>23 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-138"><a href="http://abc27.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-40997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40997"><a href="http://abc27.com/weather/almanac/">Almanac</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://abc27.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://abc27.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://abc27.com/2014/12/17/forecast-discussion">Forecast</a></li>
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://abc27.com/weather/future-radar/">Future Radar</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="http://abc27.com/weather/river-levels/">River Levels</a></li>
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://abc27.com/weather/satellite-and-radar/">Satellite and Radar</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://abc27.com/weather/severe-weather/">Severe Weather</a></li>
	<li id="menu-item-298079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298079"><a href="http://abc27.com/category/stormtrackcenterlive/">Stormtrack Center Live</a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://abc27.com/text-alerts/">Text Alerts</a></li>
	<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="http://abc27.com/harrisburg-traffic-conditions/">Traffic Conditions</a></li>
	<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="http://abc27.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://abc27.com/weather/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://abc27.com/weather/weathernet-2/">WeatherNet</a></li>
	<li id="menu-item-246254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246254"><a href="http://abc27.com/2015/12/15/the-2016-abc27-weather-almanac/">Weather Almanac 2017</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://abc27.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">38&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">31&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">NW 9</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">83%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">33&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:22 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:16 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Harrisburg Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/weather/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.abc27.com/weather/WN_7-day_TinyThumb.jpg" width="90" height="50" border="0"></br>
7 Day Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/satellite-and-radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.abc27.com/weather/WXNET_Sat_Rad_TinyThumb.jpg" width="90" height="50" border="0"></br>
Satellite &amp; Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/weather-cameras/" style="margin:0;padding:0;border:none;"><img src="http://wwc.instacam.com/instacamimg/WRMLY/WRMLY_175x131.jpg?rnd=0" border="0" width="90" height="50"></br>
Cameras</a>
</div>

<div style="float:left;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.abc27.com/weather/WXNET_Temperatures_TinyThumb.jpg" border="0" width="90" height="50"></br>
Temperatures</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-384462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-384462"><a href="http://abc27.com/category/news/local/investigators/">Investigators</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Investigators</h3>
					<ul class="sub-menu">
				<li id="menu-item-392202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392202"><a href="http://abc27.com/category/news/local/investigators/consumer-investigations/">Consumer Investigations</a></li>
	<li id="menu-item-392203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392203"><a href="http://abc27.com/category/news/local/investigators/investigations/">Investigations</a></li>
	<li id="menu-item-404809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404809"><a href="http://abc27.com/category/news/local/investigators/podcast/">On Deadline podcast</a></li>
	<li id="menu-item-392197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392197"><a href="http://abc27.com/amanda-st-hilaire/">Amanda St. Hilaire</a></li>
	<li id="menu-item-392201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392201"><a href="http://abc27.com/news-team/dennis-owens/">Dennis Owens</a></li>
	<li id="menu-item-392199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392199"><a href="http://abc27.com/news-team/kendra-nichols/">Kendra Nichols</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-455916" class="media-object  post-455916 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/24/climate-change-is-pennsylvania-the-new-alabama/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="on-deadline-16x9" srcset="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="410072" data-permalink="http://abc27.com/on-deadline-16x9/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="on-deadline-16&#215;9" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2016/10/on-deadline-16x9.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/24/climate-change-is-pennsylvania-the-new-alabama/"  rel="bookmark">Climate change: Is Pennsylvania the new Alabama?</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-01-24T05:00:26+00:00"
				data-standard-view="1h"
			>5:00 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Climate change is real. It&#8217;s also not all bad. Meteorologists Eric Finkenbinder and Dan Tomaso join Amanda St. Hilaire, Kendra Nichols, and &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-454602" class="media-object  post-454602 post type-post status-publish format-video has-post-thumbnail hentry category-editors-picks category-investigations category-local category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/20/restaurant-report-old-food-mildew-expired-baby-formula/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="restaurant report" srcset="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="265081" data-permalink="http://abc27.com/2016/01/15/restaurant-report-dead-rodents-droppings-mold/restaurant-report/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restaurant report" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2016/01/restaurant-report.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/20/restaurant-report-old-food-mildew-expired-baby-formula/"  rel="bookmark">Restaurant Report: Old food, mildew, expired baby formula</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-20T09:11:46+00:00"
				data-standard-view=""
			>January 20, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Department of Agriculture inspectors found multiple violations at a Middletown grocery store and three local restaurants this week.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-452984" class="title-object post-452984 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/18/when-is-your-property-not-really-yours/" rel="bookmark">When is your property not really yours?</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-18T05:00:20+00:00"
				data-standard-view=""
			>January 18, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-453091" class="title-object post-453091 post type-post status-publish format-video has-post-thumbnail hentry category-consumer-investigations category-editors-picks category-local category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/17/in-your-corner-team-helps-man-win-refund-battle-after-tragedy/" rel="bookmark">In Your Corner team helps man win refund battle after tragedy</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-17T18:13:51+00:00"
				data-standard-view=""
			>January 17, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-451216" class="title-object post-451216 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-picks category-investigations category-local category-top-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/13/restaurant-report-old-strawberries-rodent-droppings/" rel="bookmark">Restaurant Report: Old strawberries, rodent droppings</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-13T09:40:22+00:00"
				data-standard-view=""
			>January 13, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-129"><a href="http://abc27.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-179963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179963"><a href="http://abc27.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-179979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179979"><a href="http://abc27.com/category/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-178597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178597"><a href="http://abc27.com/category/sports/outdoors/">Outdoors</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-456166" class="media-object  post-456166 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/shohei-otani-among-27-players-named-to-japans-wbc-squad/"  rel="bookmark">Shohei Otani among 27 players named to Japan&#8217;s WBC squad</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:26:32+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>TOKYO (AP) — All-Star pitcher Shohei Otani will headline Japan’s bid for a third title at the World Baseball Classic. The 22-year-old Otani &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-456145" class="media-object  post-456145 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/ap/with-watson-out-creighton-calls-on-freshman-to-play-point/"  rel="bookmark">With Watson out, Creighton calls on freshman to play point</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:26:40+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>OMAHA, Neb. (AP) — Creighton recruited Davion Mintz to be the point guard of the future. The freshman’s time has come sooner than expected. &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-456144" class="title-object post-456144 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/westbrook-hits-game-winner-as-thunder-beat-jazz-97-95/" rel="bookmark">Westbrook hits game-winner as Thunder beat Jazz 97-95</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:26:31+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-456140" class="title-object post-456140 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/overreactions-theres-no-stopping-matt-ryan-and-the-falcons/" rel="bookmark">Overreactions: There&#8217;s no stopping Matt Ryan and the Falcons</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:26:29+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-456131" class="title-object post-456131 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national-sports category-sports">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/ap/copeland-scores-25-maryland-eastern-shore-beats-florida-am/" rel="bookmark">Copeland scores 25, Maryland-Eastern Shore beats Florida A&amp;M</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-01-24T02:18:37+00:00"
				data-standard-view="4h"
			>2:18 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-38912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38912"><a href="http://abc27.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://abc27.com/category/health/">Health Center</a></li>
	<li id="menu-item-250827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250827"><a href="http://abc27.com/penn-state-health-web-chats/">Penn State Health Chats</a></li>
	<li id="menu-item-250828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250828"><a href="http://abc27.com/pinnaclehealth-web-chats/">PinnacleHealth Chats</a></li>
	<li id="menu-item-454194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454194"><a href="http://abc27.com/epilepsy-chat/">Epilepsy Chat</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112"><a href="http://abc27.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-430842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-430842"><a href="http://abc27.com/holiday-fun-guide/">abc27 Holiday Guide</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1620"><a href="http://abc27.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-41788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41788"><a href="http://abc27.com/category/auto/cool-car-thursday/">Cool Car Thursday</a></li>
	<li id="menu-item-425596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425596"><a href="http://abc27.com/category/holiday-recipes/">Holiday Recipes</a></li>
	<li id="menu-item-42284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42284"><a href="http://www.karnsfoods.com/scotts-meal-deals-shop.php">Karns Meal Deals</a></li>
	<li id="menu-item-380969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380969"><a href="http://abc27.com/mr-food-recipes/">Mr. Food Recipes</a></li>
	<li id="menu-item-222734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222734"><a href="http://abc27.com/operation-save-a-life/">Operation Save a Life</a></li>
	<li id="menu-item-39024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39024"><a href="http://abc27.com/category/community/return-the-favor/">Return The Favor</a></li>
	<li id="menu-item-40940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40940"><a href="http://abc27.com/category/community/vals-kids/">Val&#8217;s Kids</a></li>
	<li id="menu-item-289016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289016"><a href="http://abc27.com/category/community/we-salute-you/">We Salute You</a></li>
</ul>
</li>
<li id="menu-item-40855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-40855"><a href="http://abc27.com/category/good-day-pa/">Good Day PA!</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Good Day PA!</h3>
					<ul class="sub-menu">
				<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="http://mgtvwhtm.wordpress.com/good-day-pa/be-a-guest-on-good-day-pa/">BE A GUEST!</a></li>
	<li id="menu-item-40857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40857"><a href="http://abc27.com/category/good-day-pa/author-spotlight/">Author Spotlight</a></li>
	<li id="menu-item-318342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318342"><a href="http://abc27.com/category/good-day-pa/creature-feature/">Creature Feature</a></li>
	<li id="menu-item-318343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318343"><a href="http://abc27.com/category/good-day-pa/good-day-gardening/">Good Day Gardening</a></li>
	<li id="menu-item-41789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41789"><a href="http://abc27.com/category/good-day-pa/good-day-pa-articles/">Good Day PA! Articles</a></li>
	<li id="menu-item-40862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="http://abc27.com/category/good-day-pa-recipes/">Good Day PA! Recipes</a></li>
	<li id="menu-item-342813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342813"><a href="http://abc27.com/category/good-day-pa/gdpa-summer-school/">Good Day PA! Summer School</a></li>
	<li id="menu-item-40859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40859"><a href="http://abc27.com/category/good-day-pa/midstate-memories/">Midstate Memories</a></li>
	<li id="menu-item-342824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342824"><a href="http://abc27.com/category/good-day-pa/mommys-time-out/">Mommy&#8217;s Time Out</a></li>
	<li id="menu-item-318344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318344"><a href="http://abc27.com/category/good-day-pa/pinterest-with-patrick/">Pinterest With Patrick</a></li>
	<li id="menu-item-40864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="http://abc27.com/category/good-day-pa/studio-sessions/">Studio Sessions</a></li>
	<li id="menu-item-318345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318345"><a href="http://abc27.com/category/good-day-pa/take-back-your-weekend/">Take Back Your Weekend</a></li>
	<li id="menu-item-41790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41790"><a href="http://abc27.com/category/good-day-pa/thrifty-thursdays/">Thrifty Thursdays</a></li>
	<li id="menu-item-318347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318347"><a href="http://abc27.com/category/good-day-pa/vital-viral-videos-good-day-pa/">Vital Viral Videos</a></li>
	<li id="menu-item-40861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40861"><a href="http://abc27.com/category/good-day-pa/worth-it-or-waste/">Worth it or Waste</a></li>
	<li id="menu-item-40858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40858"><a href="http://abc27.com/category/know-your-rights/">Know Your Rights by Scaringi &amp; Scaringi Law</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-455794" class="media-object  post-455794 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa category-slow-cooking-for-a-fast-life tag-slow-cooking-for-a-fast-life">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/23/slow-cooking-for-a-fast-life-vegetable-chili/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/01/012317slowcooking.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="012317slowcooking" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/012317slowcooking.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/01/012317slowcooking.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="455801" data-permalink="http://abc27.com/2017/01/23/slow-cooking-for-a-fast-life-vegetable-chili/012317slowcooking/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/012317slowcooking.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="012317slowcooking" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/012317slowcooking.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/012317slowcooking.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/23/slow-cooking-for-a-fast-life-vegetable-chili/"  rel="bookmark">Slow Cooking for a Fast Life: Vegetable Chili</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-23T16:00:07+00:00"
				data-standard-view=""
			>January 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Carrie’s got another convenient recipe for the slow cooker today—and this one even appeals to vegetarians! Check out her recipe for slow coo&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-455796" class="media-object  post-455796 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa tag-renewal-by-andersen">
				<figure class="entry-thumbnail">
		<a href="http://abc27.com/2017/01/23/renewal-by-andersen-battling-the-winter-elements/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwhtm.files.wordpress.com/2017/01/012317renewal.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="012317renewal" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/012317renewal.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwhtm.files.wordpress.com/2017/01/012317renewal.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="455798" data-permalink="http://abc27.com/2017/01/23/slow-cooking-for-a-fast-life-vegetable-chili/012317renewal/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/012317renewal.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="012317renewal" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/012317renewal.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/012317renewal.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/23/renewal-by-andersen-battling-the-winter-elements/"  rel="bookmark">Renewal by Andersen: Battling the Winter Elements</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-23T13:44:06+00:00"
				data-standard-view=""
			>January 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Are those old vinyl windows breaking down to the point of no return? Renewal by Andersen has your solution. And their installation process m&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-455795" class="title-object post-455795 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa category-studio-sessions tag-lane-simkins tag-studio-sessions">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/23/studio-session-lane-simkins/" rel="bookmark">Studio Session: Lane Simkins</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-23T13:46:52+00:00"
				data-standard-view=""
			>January 23, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-454131" class="title-object post-454131 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa tag-liberty-tax">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/19/liberty-tax-tis-the-season/" rel="bookmark">Liberty Tax: Tis&#8217; the Season</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-19T13:39:28+00:00"
				data-standard-view=""
			>January 19, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-454130" class="title-object post-454130 post type-post status-publish format-standard has-post-thumbnail hentry category-good-day-pa tag-eating-with-ang">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://abc27.com/2017/01/19/eating-with-ang-a-healthier-caesar-salad/" rel="bookmark">Eating with Ang: A Healthier Caesar Salad</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-01-19T13:38:14+00:00"
				data-standard-view=""
			>January 19, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="http://abc27.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-102316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102316"><a href="http://abc27.com/whtm-abc27-news-weather-apps/">Apps</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://abc27.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-41276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41276"><a href="http://abc27.com/category/more/contests/">Contests</a></li>
	<li id="menu-item-41269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41269"><a href="http://abc27.com/gas-prices/">Gas Prices</a></li>
	<li id="menu-item-414715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414715"><a href="http://abc27.com/category/holiday-vacations/">Holiday Vacations 2017</a></li>
	<li id="menu-item-72063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72063"><a href="http://abc27.com/category/about-us/jobs-at-abc27/">Jobs at abc27</a></li>
	<li id="menu-item-814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-814"><a href="http://abc27.com/news-team/">News Team</a></li>
	<li id="menu-item-259348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259348"><a href="http://abc27.com/sign-up-for-email-alerts/">Sign Up for Email Alerts</a></li>
	<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="http://abc27.com/television-schedule/">Television Schedule</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://abc27.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/103.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">38&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 43&deg; F</li>
						<li>Lo: 33&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-456181" class="content-single post-456181 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Midstate woman kicks off &#8220;World Marathon Challenge&#8221; by racing in Antarctica</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://2.gravatar.com/avatar/b26e2f25897552786fb100c74d6a14f2?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://abc27.com/author/whtmalilanyon/" title="Posts by Ali Lanyon" class="author url fn" rel="author">Ali Lanyon</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-01-24T05:58:48+00:00">January 24, 2017, 5:58 am</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-01-24T06:07:31+00:00"
				data-standard-view="24m"
			>January 24, 2017, 6:07 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-456181" class="share-twitter sd-button share-icon no-text" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-456181" class="share-google-plus-1 sd-button share-icon no-text" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-456181" class="share-facebook sd-button share-icon no-text" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-456181" class="share-pinterest sd-button share-icon no-text" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media alternate-image">
		<img width="650" height="432" src="https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=650" class="attachment-large size-large wp-post-image" alt="Courtesy: Facebook" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=650 650w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=1300 1300w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=150 150w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=300 300w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=768 768w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="456200" data-permalink="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/bethann2/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg" data-orig-size="2048,1361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bethann2" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=300" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann2.jpg?w=650" />
					<figcaption>
				Courtesy: Facebook			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<div id='p0'></div><script data-anvp='{"mcp":"LIN","profile":"lin","station_id":"WHTM","width":null,"height":null,"video":"1225870","playlist":null,"autoplay":false,"sharelink":null,"pInstance":"p0","plugins":{"dfp":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&iu=\/5678\/mg.WHTM\/news\/local\/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica\/detail&ciu_szs=300x250&gdfp_req=1&env=vp&output=xml_vast2&ad_rule=1"},"analytics":{"pdb":"56240800"},"omniture":{"profile":"LIN","account":"lintvwhtm,dpsglobal","trackingServer":"lintv.122.2o7.net"}},"html5":true,"shareLink":"http:\/\/abc27.com\/2017\/01\/24\/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica\/","titleVisible":true,"companions":[{"width":"300","height":"250","containers":["lin-rr-top"]}]}' src='http://up.anv.bz/latest/scripts/anvload.js'></script>

<p>A Midstate woman is running seven marathons in seven days; and she&#8217;s doing it on seven continents.</p>
<p>Bethann Telford is the only American woman competing in the World Marathon Challenge.  She is doing it all while battling brain cancer.</p>
<p>Telford finished her first race Monday in Antarctica, finishing eighth in the women&#8217;s field.</p>
<figure id="attachment_456201" style="width: 310px" class="wp-caption alignnone"><img data-attachment-id="456201" data-permalink="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/bethann3/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann3.jpg" data-orig-size="2048,1361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bethann3" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann3.jpg?w=300&#038;h=199" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann3.jpg?w=650" class="size-medium wp-image-456201" src="https://mgtvwhtm.files.wordpress.com/2017/01/bethann3.jpg?w=300&#038;h=199" alt="Courtesy: Facebook" width="300" height="199" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/bethann3.jpg?w=300&amp;h=199 300w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann3.jpg?w=600&amp;h=398 600w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann3.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Courtesy: Facebook</figcaption></figure>
<figure id="attachment_456202" style="width: 310px" class="wp-caption alignnone"><img data-attachment-id="456202" data-permalink="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/bethann4/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann4.jpg" data-orig-size="2048,1370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bethann4" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann4.jpg?w=300&#038;h=201" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/bethann4.jpg?w=650" class="size-medium wp-image-456202" src="https://mgtvwhtm.files.wordpress.com/2017/01/bethann4.jpg?w=300&#038;h=201" alt="Courtesy: Facebook" width="300" height="201" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/bethann4.jpg?w=300&amp;h=201 300w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann4.jpg?w=600&amp;h=402 600w, https://mgtvwhtm.files.wordpress.com/2017/01/bethann4.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Courtesy: Facebook</figcaption></figure>
<p>In each race, Telford will wear hand-designed sneakers dedicated to 14 pediatric cancer survivors around the world.</p>
<p>Tuesday, the group will race in Chile.</p>
<p>You can follow Telford&#8217;s journey on the World Marathon Challenge Facebook page by clicking<a href="https://www.facebook.com/theworldmarathonchallenge/" target="_blank"> here</a>.</p>
<p>You can learn more about Telford&#8217;s health battle and marathon mission by clicking<a href="http://www.teambt.org/" target="_blank"> here</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-456181" class="share-twitter sd-button share-icon" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-456181" class="share-facebook sd-button share-icon" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-456181" class="share-google-plus-1 sd-button share-icon" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-456181" class="share-pinterest sd-button share-icon" href="http://abc27.com/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-77997990-456181-58873afe3781d' data-src='//widgets.wp.com/likes/#blog_id=77997990&amp;post_id=456181&amp;origin=mgtvwhtm.wordpress.com&amp;obj_id=77997990-456181-58873afe3781d' data-name='like-post-frame-77997990-456181-58873afe3781d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://abc27.com/2017/01/24/early-morning-shooting-reported-in-lancaster/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://abc27.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="44853b344e" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='456181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="067ce53a05" /></p>
<input type="hidden" name="genseq" value="1485257470" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://abc27.com/" rel="home">abc27.com</a></h2>
															<a href="http://nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="nexstar-logo-black2" srcset="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="453077" data-permalink="http://abc27.com/nexstar-logo-black2/" data-orig-file="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://mgtvwhtm.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998 - 2017 abc27.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-38295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-38295"><a href="http://abc27.com/category/news/">News</a></li>
<li id="menu-item-38310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38310"><a href="http://abc27.com/category/weather/">Weather</a></li>
<li id="menu-item-38297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38297"><a href="http://abc27.com/category/video/">Video</a></li>
<li id="menu-item-38296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38296"><a href="http://abc27.com/category/sports/">Sports</a></li>
<li id="menu-item-38290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38290"><a href="http://abc27.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-38289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38289"><a href="http://abc27.com/category/community/">Community</a></li>
<li id="menu-item-38292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38292"><a href="http://abc27.com/category/health/">Health</a></li>
<li id="menu-item-38293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38293"><a href="http://abc27.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="http://abc27.com/category/good-day-pa/">Good Day PA!</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://abc27.com/category/more/">More</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="http://abc27.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-38321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38321"><a href="http://www.facebook.com/abc27news">Facebook</a></li>
<li id="menu-item-38322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38322"><a href="https://twitter.com/ABC27News">Twitter</a></li>
<li id="menu-item-360361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360361"><a href="http://abc27.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-39019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39019"><a href="http://abc27.com/category/about-us/jobs-at-abc27/">Jobs at abc27</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-284803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284803"><a href="http://abc27.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-284804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284804"><a href="http://abc27.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv">FCC Public File</a></li>
<li id="menu-item-59573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59573"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b027f3f4-2b61-4783-f1e8-fb3f0a4cce7d/">EEO Report</a></li>
<li id="menu-item-38315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38315"><a href="http://abc27.com/eeo-policy/">EEO Policy</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="https://publicfiles.fcc.gov/tv-profile/whtm-tv/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-38320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38320"><a href="http://www.nexstar.tv/">Nexstar</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://abc27.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/abc27news">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="http://www.facebook.com/abc27news">
					<span>Join us on Facebook</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+Abc27WHTM" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/abc27news">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/ABC27news">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<!-- Start Banner Planner -->
<div class="bp-banner bp-layout-1  bp-full-width " data-url="http://abc27.com/always-on/" data-banner-id="318496">
	<div class="banner-inner">
		<a href="#" class="banner-close">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
		</a>
		<div class="bp-headline" style="background-color: #2780DA; color: #FFFFFF; ">
							<span class="bp-icon play-button">
					<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/play-button.png">
				</span>
			
			Watch Live: ABC27 News Daybreak		</div>
			</div>
</div>
<!-- End Banner Planner -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b26e2f25897552786fb100c74d6a14f2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwhtm.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwhtm.wordpress.com\/wp-login.php?action=logout&_wpnonce=592d41a067","homeURL":"http:\/\/abc27.com\/","postID":"456181","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="77997990" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://abc27.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ABC27" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a98bb1b90" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abc27.com\/2017\/01\/24\/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica\/":456181};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/24/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#001656"},"singular":{"permalink":"http:\/\/abc27.com\/2017\/01\/24\/midstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica\/","postType":"post"},"stationId":"whtm","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwhtm.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"456181 http:\/\/abc27.com\/?p=456181","shortname":"abc27","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"1","is404":"","defaultProperty":"UA-57417094-2","additionalProperties":["UA-57431253-1"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuAiEQ/SGBrVkTX5p+CwtTHDoMyGXVvy+rMVFranydOXd1SMJErsBV+aIszGggHaUvK3XzCk0kag65KMIfKGrfoMFOsyXI/4BNDKGfxIXkF/akygETvEO6O1yJyIaavQAaW8jFxAwyID9K1x2EjpsxdXsWASxqVaquaM6dv5N0qUqKzvUycYac0f4J+ELFUZw0yaktkzzLeC2RIdHpWcybBdZisfFnN6FZ06m7LM2/wufHuB3X4zAMG/8LuMKk2w=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwhtm.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/abc27.com\/wp-admin\/admin-ajax.php","nonce":"c34b4fe72d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mgtvwhtm.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fabc27.com%2F2017%2F01%2F24%2Fmidstate-woman-kicks-off-world-marathon-challenge-by-racing-in-antarctica%2F","blog_id":"77997990","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=77997990&v=wpcom&tz=-5&user_id=0&subd=mgtvwhtm","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jUsOwjAMRC9EalVqgQ3iLCY1xSE/7ATE7QkSFSwqVjN6M2PDIxubYqFYIFSTfZ05KuAUOJoTCgTUQtKcSXcS4Yn0yzqnG2gXOFpf34lT0MxxjbtbJXl+pPttrfy3KKkqeXBUMtqrWcCfTU5azNkjC+gFheO8aBsdw6Ef9v2468dh617uZVuD'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77997990','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77997990','v':'wpcom','tz':'-5','user_id':'0','post':'456181','subd':'mgtvwhtm'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=77997990&v=wpcomvt&tz=-5&user_id=0&post=456181&subd=mgtvwhtm&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFUyeUlQVE01Sz1oUEpQbXo2PXR4JVZBbTV1Ti40SF1xejlyc3h3ZW5uUjY4UWFYW1RlUnZ0RV8/cjdLNl8xP0s/Ly5ua3FtOU52eUpGcFZVVHxLW2R8YzM9bU4yUlZqd0VIQkVbWj1dREpKWGF8dkhiM0Z3bG9dQmRnT3QteFFIaVFLLS9yYUcxdUYrNHAxfDdLfGM='}]);
_stq.push([ 'clickTrackerInit', '77997990', '456181' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 121 seconds ago
	generated in 0.203 seconds
	served from batcache in 0.003 seconds
	expires in 179 seconds
-->
